Renault 14 Renault 14
Eres el visitante nº contador <br />  </span> 
				<table cellspacing=
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Identifíquese para revisar sus mensajesIdentifíquese para revisar sus mensajes   ConectarseConectarse 


Anuncio del administrador

Encendido Transistorizado para el 14...
Ir a página Anterior  1, 2, 3, 4, 5  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Brikos
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Wed Mar 12, 2014 11:43 pm    Título del mensaje: Responder citando

superpinflo escribió:
Lo miraré, a ver si mañana a mediodía puedo escaparme a visitar al Trueno, que llevo una semana.... Affraid



Dichoso de tu trueno.... el mio pasa largos meses en la oscuridad del garaje... Cada vez que lo saco es para lavarlo del polvo q ha cogido Facepalm
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Thu Mar 13, 2014 12:39 am    Título del mensaje: Responder citando

Mr. Green asi lo pillais con mas ganas, yo lo tengo en mi cochera y no creas que lo saco tanto, (pero cada vez que paso por su lado me recreo la vista Affraid
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Thu Mar 13, 2014 6:04 pm    Título del mensaje: Responder citando

Ahora revisando el post (al final no he podido ir al coche este mediodía), veo que el cable azul lo he conectado a RUP, y el cable azul existente está en BAT...¿será ese el problema? Para qué demonios sirve el cable azul??????????????? Porque el negro y el rojo ya sé (algo he aprendido en todo el proceso) que son negativo y positivo, y el marrón es el que va a los platinos, pero el azul??????

Ay, qué duro es ser un ignorante (saber que lo eres, claro, al que es un ignorante y no lo sabe no le resulta duro en absoluto Wink )
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Thu Mar 13, 2014 8:23 pm    Título del mensaje: Responder citando

superpinflo escribió:
Ahora revisando el post (al final no he podido ir al coche este mediodía), veo que el cable azul lo he conectado a RUP, y el cable azul existente está en BAT...¿será ese el problema? Para qué demonios sirve el cable azul??????????????? Porque el negro y el rojo ya sé (algo he aprendido en todo el proceso) que son negativo y positivo, y el marrón es el que va a los platinos, pero el azul??????

Ay, qué duro es ser un ignorante (saber que lo eres, claro, al que es un ignorante y no lo sabe no le resulta duro en absoluto Wink )


Superpinflo, sabes lo que es la bobina no? El cilindro que esta pegado a la chapa, que le has tirado fotos. Bueno pues el tiene dos tuerquecitas pequeñas, UNA de ellas es el RUPTOR, y el cable azul conecta esa tuerca con la nueva centralita que has puesto.
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Thu Mar 13, 2014 9:07 pm    Título del mensaje: Responder citando

david_0107 escribió:
superpinflo escribió:
Ahora revisando el post (al final no he podido ir al coche este mediodía), veo que el cable azul lo he conectado a RUP, y el cable azul existente está en BAT...¿será ese el problema? Para qué demonios sirve el cable azul??????????????? Porque el negro y el rojo ya sé (algo he aprendido en todo el proceso) que son negativo y positivo, y el marrón es el que va a los platinos, pero el azul??????

Ay, qué duro es ser un ignorante (saber que lo eres, claro, al que es un ignorante y no lo sabe no le resulta duro en absoluto Wink )


Superpinflo, sabes lo que es la bobina no? El cilindro que esta pegado a la chapa, que le has tirado fotos. Bueno pues el tiene dos tuerquecitas pequeñas, UNA de ellas es el RUPTOR, y el cable azul conecta esa tuerca con la nueva centralita que has puesto.


Luego está bien conectado donde está, en el ruptor, en la bobina de ignición (toma ya!), así que sí, efectivamente, habrá que sacar el cacharrito y comprobarlo por dentro...
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Thu Mar 13, 2014 11:17 pm    Título del mensaje: Responder citando

superpinflo escribió:
david_0107 escribió:
superpinflo escribió:
Ahora revisando el post (al final no he podido ir al coche este mediodía), veo que el cable azul lo he conectado a RUP, y el cable azul existente está en BAT...¿será ese el problema? Para qué demonios sirve el cable azul??????????????? Porque el negro y el rojo ya sé (algo he aprendido en todo el proceso) que son negativo y positivo, y el marrón es el que va a los platinos, pero el azul??????

Ay, qué duro es ser un ignorante (saber que lo eres, claro, al que es un ignorante y no lo sabe no le resulta duro en absoluto Wink )


Superpinflo, sabes lo que es la bobina no? El cilindro que esta pegado a la chapa, que le has tirado fotos. Bueno pues el tiene dos tuerquecitas pequeñas, UNA de ellas es el RUPTOR, y el cable azul conecta esa tuerca con la nueva centralita que has puesto.


Luego está bien conectado donde está, en el ruptor, en la bobina de ignición (toma ya!), así que sí, efectivamente, habrá que sacar el cacharrito y comprobarlo por dentro...


Pues si.... aunque antes de nada, conectaria el rojo y el negro a la bataria directamente.

Una de las cosas que falla mucho, es el interruptor de palanca que tiene el telar por detras... son una mierda, y apenas hay sitio para soldar bien...
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Fri Mar 14, 2014 12:07 am    Título del mensaje: Responder citando

venga superpinflo que eso ya esta echo 677892
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Sat Mar 15, 2014 12:59 pm    Título del mensaje: Responder citando

Bueno, pues ayer hice la prueba de David (conectar a la batería) y ningún resultado distinto. Luego saqué el kit, lo abrí, y en principio los cables están soldados a donde tienen que ir, es decir, el positivo es el positivo y el negativo idem de lo mismo. Tengo que pedir a fábrica el plano de montaje, porque lo he perdido y no puedo ver si lo que fallan son las conexiones al interruptor. Pero en cuanto a cables que se hayan soltado dentro de la caja, no se ve problema, todo está bien "agarrado".

Una última duda tonta que me ronda la cabeza desde esta mañana: el positivo y negativo antiguo siguen estando conectados a la bobina; no será que esos también había que soltarlos, no?
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
jose cordoba



Registrado: 30 Jan 2012
Edad: 37
Mensajes: 1103
Estado: Offline
MensajePublicado: Sat Mar 15, 2014 9:41 pm    Título del mensaje: Responder citando

Noooo
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Sun Mar 16, 2014 2:51 am    Título del mensaje: Responder citando

jose cordoba escribió:
Noooo
Facepalm
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Sun Mar 16, 2014 5:23 am    Título del mensaje: Responder citando

A ver si puedo conseguirte los planos...
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Thu Mar 20, 2014 8:27 pm    Título del mensaje: Responder citando

david_0107 escribió:
A ver si puedo conseguirte los planos...


Los he pedido a la fábrica y me los han enviado a los cinco minutos...bien por Kadex!!!!!!

Esta noche, a repasar cablecitos y soldaduras!
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Fri Mar 21, 2014 1:00 am    Título del mensaje: Responder citando

superpinflo escribió:
david_0107 escribió:
A ver si puedo conseguirte los planos...


Los he pedido a la fábrica y me los han enviado a los cinco minutos...bien por Kadex!!!!!!

Esta noche, a repasar cablecitos y soldaduras!



Los busque en mi PC y no los tenia. Bueno pues venga, ahora ya lo tienes todo!
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Sun Mar 23, 2014 12:50 am    Título del mensaje: Final de la Historia Responder citando

Aunque no sea mi fuerte, voy a intentar resumir, porque si sigo hablando de esto mucho tiempo al final me vais a expulsar del foro...

Lo que yo esperaba que iba a pasar: Montar un kit de encendido electrónico, con tres posiciones, 1) el coche arranca como siempre, a la décima y con el starter saliendo por la ventanilla. 2) la batería queda desconectada y el coche no arrancaría, 3) el coche arranca maravillosa y electrónicamente.

Muchas soldaduras, conexiones, revisiones, resoldaduras, reconexiones, preguntas y consejos después...

Lo que ha pasado: Hay un kit montado. En la posición 1, el coche arranca muchísimo mejor que antes, sin apenas tocar el starter y casi instantáneamente. En la 2 y 3, el motor de arranque funciona pero el coche no arranca.

Conclusión: el coche está mejor, yo estoy contento.

Explicaciones:
1. Quiero pensar que a lo mejor el selector está montado al revés, y en realidad el coche ahora arranca tan bien porque realmente está en modo electrónico, aunque la palanquita diga lo contrario.
2. De tanto trastear, cosas que estaban sucias quizás ahora están menos sucias y por eso todo va mejor.
3. Meigas: si haberlas haylas en Galicia, por qué no en Málaga.
4. Los tres anteriores requetemezclados.

Pd. Ya no le doy más vueltas. Como he dicho antes, habiendo mejoría, doy el objetivo por cumplido.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
jose cordoba



Registrado: 30 Jan 2012
Edad: 37
Mensajes: 1103
Estado: Offline
MensajePublicado: Sun Mar 23, 2014 12:09 pm    Título del mensaje: Responder citando

Ainnssss..... Eso lo tienes q dejar bien,
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Sun Mar 23, 2014 2:25 pm    Título del mensaje: Re: Final de la Historia Responder citando

superpinflo escribió:
Aunque no sea mi fuerte, voy a intentar resumir, porque si sigo hablando de esto mucho tiempo al final me vais a expulsar del foro...

Lo que yo esperaba que iba a pasar: Montar un kit de encendido electrónico, con tres posiciones, 1) el coche arranca como siempre, a la décima y con el starter saliendo por la ventanilla. 2) la batería queda desconectada y el coche no arrancaría, 3) el coche arranca maravillosa y electrónicamente.

Muchas soldaduras, conexiones, revisiones, resoldaduras, reconexiones, preguntas y consejos después...

Lo que ha pasado: Hay un kit montado. En la posición 1, el coche arranca muchísimo mejor que antes, sin apenas tocar el starter y casi instantáneamente. En la 2 y 3, el motor de arranque funciona pero el coche no arranca.

Conclusión: el coche está mejor, yo estoy contento.

Explicaciones:
1. Quiero pensar que a lo mejor el selector está montado al revés, y en realidad el coche ahora arranca tan bien porque realmente está en modo electrónico, aunque la palanquita diga lo contrario.
2. De tanto trastear, cosas que estaban sucias quizás ahora están menos sucias y por eso todo va mejor.
3. Meigas: si haberlas haylas en Galicia, por qué no en Málaga.
4. Los tres anteriores requetemezclados.

Pd. Ya no le doy más vueltas. Como he dicho antes, habiendo mejoría, doy el objetivo por cumplido.

Pues mejooooor!!!! Motivo mas q suficiente para que te plantes con el trueno en la proxima quedada!!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Thu Mar 27, 2014 12:45 am    Título del mensaje: Responder citando

ja,ja (superpinflo ya no hay excusa) esperamos impacientemente ver ese 14 en acción 54264
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
superpinflo



Registrado: 11 Feb 2012
Edad: 41
Mensajes: 447
Estado: Offline
MensajePublicado: Thu Mar 27, 2014 12:31 pm    Título del mensaje: Responder citando

sergio cecilia escribió:
ja,ja (superpinflo ya no hay excusa) esperamos impacientemente ver ese 14 en acción 54264


Ayer mismo salimos a la carretera, me vine por la tarde al polígono, arranca perfectamente!!!!! 50 km ida y vuelta con buenas sensaciones!
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1401
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Fri Mar 28, 2014 1:49 am    Título del mensaje: Responder citando

superpinflo escribió:
sergio cecilia escribió:
ja,ja (superpinflo ya no hay excusa) esperamos impacientemente ver ese 14 en acción 54264


Ayer mismo salimos a la carretera, me vine por la tarde al polígono, arranca perfectamente!!!!! 50 km ida y vuelta con buenas sensaciones!
54264 54264 54264 54264 54264 54264 54264 54264 54264 54264 54264 54264 54264 54264
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Mon Mar 31, 2014 12:45 am    Título del mensaje: Responder citando

superpinflo de la proxima no te escapas ni pegando saltos je,je Mr. Green (que malos somos je,je)
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Brikos Todas las horas están en GMT + 4 Horas
Ir a página Anterior  1, 2, 3, 4, 5  Siguiente
Página 4 de 5

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group