Renault 14 Renault 14
Eres el visitante nº contador <br />  </span> 
				<table cellspacing=
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Identifíquese para revisar sus mensajesIdentifíquese para revisar sus mensajes   ConectarseConectarse 


Anuncio del administrador

Encendido Transistorizado para el 14...
Ir a página Anterior  1, 2, 3, 4, 5
 
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Brikos
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
zwitter



Registrado: 18 May 2014
Edad: 36
Mensajes: 3
Estado: Offline
MensajePublicado: Sun May 18, 2014 11:02 pm    Título del mensaje: Responder citando

Hola, soy nuevo en el foro, y me he registrado para comentar que esta semana yo también he comprado y montado el encendido electronico. No es para un Renault, sino para un SEAT 124. Tengo el mismo problema que superpinflo, solo funciona en modo "normal". Llevo toda la tarde revisando conexiones y cableados y no encuentro donde está el fallo. A ver si entre todos lo encontramos, ya que aparentemente es un circuito fácil, pero obviamente algo nos esta fallando.

Un saludo a todos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Mon May 19, 2014 2:04 am    Título del mensaje: Responder citando

zwitter escribió:
Hola, soy nuevo en el foro, y me he registrado para comentar que esta semana yo también he comprado y montado el encendido electronico. No es para un Renault, sino para un SEAT 124. Tengo el mismo problema que superpinflo, solo funciona en modo "normal". Llevo toda la tarde revisando conexiones y cableados y no encuentro donde está el fallo. A ver si entre todos lo encontramos, ya que aparentemente es un circuito fácil, pero obviamente algo nos esta fallando.

Un saludo a todos.


Hola Zwitter, encantado!
Puedes poner fotos del aparato en cuestion? Yo sinceramente creo que os falla el interruptor... son malisimos el que viene en el kit. A mi me falló y hasta que no lo cambie segui teniendo ese problema...
este es en realidad lo que creo que falla... (no hace el conmutado bien, y fallan como una escopeta de feria)
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
zwitter



Registrado: 18 May 2014
Edad: 36
Mensajes: 3
Estado: Offline
MensajePublicado: Mon May 19, 2014 5:29 pm    Título del mensaje: Responder citando

Hola,

pues el conmutador lo probé con un tester, pero podría probarlo con puentearlo directamente a la posición "electronica". Te adjunto la foto del dispositivo puesto.



Muchas gracias por tu pista, mañana te cuento que tal....
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
jose cordoba



Registrado: 30 Jan 2012
Edad: 37
Mensajes: 1103
Estado: Offline
MensajePublicado: Mon May 19, 2014 11:22 pm    Título del mensaje: Responder citando

En el club nacionalhay uno q vende encendidos transitorizadas muy buenos. Saludos y bienvenido.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Tue May 20, 2014 1:12 am    Título del mensaje: Responder citando

Bienvenido zwitter 955900, Tenemos un apartado para miembros con otros modelos, estaremos encantados de ver tus cacharritos. 69302
SALUDOS 69302
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Tue May 20, 2014 1:34 am    Título del mensaje: Responder citando

zwitter escribió:
Hola,

pues el conmutador lo probé con un tester, pero podría probarlo con puentearlo directamente a la posición "electronica". Te adjunto la foto del dispositivo puesto.



Muchas gracias por tu pista, mañana te cuento que tal....


Yo te lo digo porque al soldarlo, el plastico se derrite algo y adquiere algo de holgura los contactos...
Pero vamos, trata de puentearlo y nos vas contando:


P.D: Te animo a que nos presentes tu maquina 677892
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
zwitter



Registrado: 18 May 2014
Edad: 36
Mensajes: 3
Estado: Offline
MensajePublicado: Wed May 21, 2014 1:17 am    Título del mensaje: Responder citando

Hoy no me ha dado tiempo se probarlo, a ver mañana....
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Brikos Todas las horas están en GMT + 4 Horas
Ir a página Anterior  1, 2, 3, 4, 5
Página 5 de 5

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group