demi
Asunto: Circuito de Refrigeracion...
Hola a todos,

os cuento el problemilla que me esta comiendo la moral tras meses sin encontrar que puede ser:

Al ir a pasar la ITV tras un problemilla que me dejo parado otros 2 meses con el regulador del alternador, el chico de la itv me dice que pierde agua.. aun asi me la dio por buena (bendito muchacho).
Revisando, parece que sale por el tapon de la botella de expansion. Reviso fugas sin ver nada, relleno con agua y vuelvo al garaje. Cambie el termostato y las gomas (os pedi ayuda en otro post) por precaucion aunque vi que el antiguo funcionaba bien. Revise los manguitos, la bomba parece que funciona, no hay fugas y el anticongelante es el que indica el manual aunque la primera vez que le rellene no cogio mas que 3 litros y tras encender el coche y mover el circuito tal vez llego a 4 litros, pero muy lejos de los 5 que indica el manual
... y desde entonces... Cada vez que enciendo, el r14 va todo perfecto unos 10 min hasta que coge temperatura y la botella expansora va cogiendo presion, y si no apago, tapon que deja de servir :llorar: :llorar:
He intentado comprar goma transparente para ver si circula el liquido pero no he encontrado de la medida adecuada y la verdad es que estoy sin ideas. ¿se le ocurre a alguien que podria ser?

gracias por adelantado

Perfil PM  
jose cordoba
Asunto:
Has pulgado el circuito???

Perfil PM  
sergio cecilia
Asunto:
Hola demi, como vamos? te cuento un poco por si te puede ayudar,en Albarracin un compañero tuvo un problema parecido a el tuyo. Primeramente tienes que asegurarte que el circuito este bien purgado de aire (son 5 litros de refrigerante).Tienes que abrir un tapon de plastico blanco (esta encima de la bomba de gasolina en un manguito que llega del radiador del calefactor) quitar el vaso de expansión y elevarlo por encima del motor y deberia de salir todo el aire (si lo haces con el coche en marcha se hara mas ligero). En segundo lugar comprobaria si el ventilador, se pone en marcha o no,este es uno de los problemas que tuvo Paco en Albarracin. Si no se soluciona intentaremos mirar otras posibles causas :holaa:

Perfil PM  
david_0107
Asunto:
Abre la calefaccion a tope.. ahora en verano es una patuda... pero mejor que hacerle daños al coche.... ademas para hacer lo que comenta sergio, purgar, es necesario hacerlo con la calefaccion, para eliminar el posible aire... ya que es la parte mas alta..y donde irá el aire... (hay un taponcillo de purga)

Perfil PM  
sergio cecilia
Asunto:
david_0107 escribió:
Abre la calefaccion a tope.. ahora en verano es una patuda... pero mejor que hacerle daños al coche.... ademas para hacer lo que comenta sergio, purgar, es necesario hacerlo con la calefaccion, para eliminar el posible aire... ya que es la parte mas alta..y donde irá el aire... (hay un taponcillo de purga)

cierto david se me paso ponerle ese detalle,hemos empezado por lo mas leve,pero creo que con esto pueda reparar lo de la temperatura de su 14

Perfil PM  
david_0107
Asunto:
sergio cecilia escribió:
david_0107 escribió:
Abre la calefaccion a tope.. ahora en verano es una patuda... pero mejor que hacerle daños al coche.... ademas para hacer lo que comenta sergio, purgar, es necesario hacerlo con la calefaccion, para eliminar el posible aire... ya que es la parte mas alta..y donde irá el aire... (hay un taponcillo de purga)

cierto david se me paso ponerle ese detalle,hemos empezado por lo mas leve,pero creo que con esto pueda reparar lo de la temperatura de su 14



Vaya guerra que da la refrigeracion... pero yo creo que bien mantenida... sea como todo!

Perfil PM  
jose cordoba
Asunto:
No es tan complicao.

Perfil PM  
demi
Asunto:
Gracias por la ayuda!!!

si, ya habia purgado el circuito con la calefaccion puesta y esta tarde he vuelto a hacerlo... He encendido el coche con el tapon de purgado quitado y la calefaccion totalmente abierta. Tras 30 min la cosa no ha mejorado mucho aunque al menos he salvado el tapon... :D :D

Parece que ahora tarda mas en coger temperatura pero o mi botella de refrigerante de 5L es infinita o sigue faltando 1 litro por meter al 14...

¿creeis que es la bomba?

Perfil PM  
jose cordoba
Asunto:
has levantado elvaso????

Perfil PM  
sergio cecilia
Asunto:
El ventilador tambien tienes que controlar que se encienda (es muy importante). Despues de esto, pensaria en el radiador que este obstruido (como le sucedio a Paco) y controlaria si tira agua por el escape con el coche ya en caliente,simplemente dejandolo en marcha y mirando el escapes te daras cuenta si se humedece el suelo,

Perfil PM  
demi
Asunto:
jose cordoba escribió:
has levantado elvaso????


no se a que te refieres con "elvaso"... aunque como soy novato posiblemente sea culpa mia. ¿Puedes aclararmelo algo mas?

gracias por adelantado :ginyo:

Perfil PM  
sergio cecilia
Asunto:
demi escribió:
jose cordoba escribió:
has levantado elvaso????


no se a que te refieres con "elvaso"... aunque como soy novato posiblemente sea culpa mia. ¿Puedes aclararmelo algo mas?

gracias por adelantado :ginyo:


se refiere a elevar el recipiente donde esta el liquido refrigereante lo mas alto que se pueda para que el refrigerante descienda mejor :P

Perfil PM  
jose cordoba
Asunto:
Eso botella de agua=vaso de espansion. La levantas hasta donde te de el macarron.

Perfil PM  
demi
Asunto:
Pues lo de la botella no lo he probado aunque esta semana, visto que no avanzaba con el refrigerante me he puesto a cambiar aceite y sus juntas (ando con las del carter y culata) con lo que no podre probarlo pero me lo apunto para cuando pueda arrancar y os digo el resultado.

gracias por la ayuda de nuevo!!

Perfil PM  
demi
Asunto:
jose cordoba escribió:
Eso botella de agua=vaso de espansion. La levantas hasta donde te de el macarron.


MUCHAS GRACIAS A TODOS!!!!

parece que era eso lo que me faltaba... :martillo: :martillo: :martillo: :martillo:
tras abrir la calefaccion a tope, teniendo la botella subida a tope y con el tapon del circuito abierto, arranque y tras 3 minutos empezo a caer algo de liquido por el tapon. pare el coche, recargue un poco de refrigerante, cerre la botella y volvi a arrancar. no salia liquido por el tapon pero tras subir la botella a tope volvio a salir y ya bastante mas!!! :bota: :bota: :bota:
pare el motor, cerre el tapon y tras 2 horas de paseo con un calor de muerte, por fin el naranjito vuelve a rodar sin calentarse ni rebentar el tapon de la botella!!!! no me queda muy claro lo del diseño de los vasos comunicantes pero parece que funciona y eso es lo que importa!!! cuando nos damos una vuelta??

Perfil PM  
archerforero
Asunto:
:olaaa: excelente compañero nos alegra que todo se solucionara saludos entonces



______________________________________
la salud primero astigmatismoastigmatismo

Perfil PM  

Página 1 de 1


Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas

Versión Completa
Powered by phpBB © phpBB Group