Renault 14 Renault 14
Eres el visitante nº contador <br />  </span> 
				<table cellspacing=
 F.A.Q.F.A.Q.   BuscarBuscar   Lista de MiembrosLista de Miembros   Grupos de UsuariosGrupos de Usuarios   RegístreseRegístrese 
 PerfilPerfil   Identifíquese para revisar sus mensajesIdentifíquese para revisar sus mensajes   ConectarseConectarse 


Anuncio del administrador

saludos y consejo
Ir a página Anterior  1, 2, 3  Siguiente
 
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Presentaciones
Ver tema anterior :: Ver siguiente tema  
Autor Mensaje
jose cordoba



Registrado: 30 Jan 2012
Edad: 37
Mensajes: 1106
Estado: Offline
MensajePublicado: Wed Nov 19, 2014 1:20 am    Título del mensaje: Responder citando

Ole otro mas¡¡¡¡¡
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Wed Nov 19, 2014 2:12 am    Título del mensaje: salmantinos Responder citando

te dije que eran de tu tierra¡¡ . ya son varios los zarrios de allá que he tenido y han salido estupendos. a ver si va a ser que aademas de jamones hay buenos ccohes tambien , je, je.
gracias por la ilusion
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Wed Nov 19, 2014 3:29 am    Título del mensaje: Re: salmantinos Responder citando

Majariego escribió:
te dije que eran de tu tierra¡¡ . ya son varios los zarrios de allá que he tenido y han salido estupendos. a ver si va a ser que aademas de jamones hay buenos ccohes tambien , je, je.
gracias por la ilusion


jamones, jamonas y coches!!! Mu buenos to´s!!!!! Mr. Green
Mr. Green
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Thu Nov 20, 2014 1:36 am    Título del mensaje: Responder citando

espero salga bueno de motor ¡¡ lo he de usar a diario en breves recorridos urbanos. ¿ es buena vuestra experiencia? tuve el Samab y fue como la seda al igual que un Visa que parecian hermanos salvo por el tubo del aciete. me volvi loco buscando el del Samba.
saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Thu Nov 20, 2014 3:10 am    Título del mensaje: Responder citando

A que te refieres por tubo del aceite?
La varilla???
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Fri Nov 21, 2014 1:57 am    Título del mensaje: Responder citando

no, sólo encontrar por donde se echaba el aceite. no estaba acostumbrado a un simple tapon a presión y no a rosca como en otros Raenault.

saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Fri Nov 21, 2014 3:16 am    Título del mensaje: Responder citando

Majariego escribió:
no, sólo encontrar por donde se echaba el aceite. no estaba acostumbrado a un simple tapon a presión y no a rosca como en otros Raenault.

saludos


Bueno... la presion la ejerce las dos chavetas que muellean. Que tal los primeros km?
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Sun Nov 23, 2014 12:46 am    Título del mensaje: Responder citando

bueno: mañana voy a por él. os pondre mis primeras manifestaciones y algunas fotitos ¡¡ ya queda menos.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Sun Nov 23, 2014 11:37 pm    Título del mensaje: Responder citando

Majariego!! Sabes que la proxima concentracion es cita obligada llevarlo!!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Sun Nov 23, 2014 11:52 pm    Título del mensaje: Responder citando

majariego enhorabuena por ese 14 ya veras que comodo se va en el,como david bien dice en la proxima quedada queremos ver tu nueva chatarrita je,je, pon fotos muchas muchas fotos Mr. Green
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Mon Nov 24, 2014 1:33 am    Título del mensaje: una de cal y otra de arena Responder citando

hola amigos ciberneticos:
bueno pues el dia ha dado para todos los gustos.
deciros que CASI llego a casa, pero decidio perder todo el liquido de refrigeración en el km 67 de la A-6 tras 150 km a buen ritmo ( 115-120 km/hr), .
tras 4 años de inmovilismo algo tenía que pasarle. en fin, sensaciones:
- cómodo ( pero el R-16 del 72¡¡ lo es mucho más9
- ruidos: bueno, el R-7 y el Samba estaban a la par
- bontio por fuera y por dentro y con gran maletero y muy accesible.
- potencia: hay que llevarlo por encima de 3500 vueltas si queremos subir cuestas pronunciadas sin perder fuelle.
- consumo: pendiente de rellenr cuando vuelva a casa el cacharro
- dirección: agradable y precisa
frenos: pendiente de probar mas a fondo.

en resumen, ha sido 1 1/2 hr de conduccion sin querer darle mucha caña pues conocía su inmovilidad y no quería forzar. al final, la aguja del agua se dispara y el aceite empieza tambien a parpadear. paro y todo encharcado de liqueido refrigerante y el bote vacío. habrá que localizar la fuga y creo que cmbiaré la mayoria de las gomas que pueda.
finalemnte una buena limpieza y espero poder probarlo sin mayores temores. aqui unas fotos antes de que empezara a llover.




Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Mon Nov 24, 2014 4:22 am    Título del mensaje: Re: una de cal y otra de arena Responder citando

Majariego escribió:
hola amigos ciberneticos:
bueno pues el dia ha dado para todos los gustos.
deciros que CASI llego a casa, pero decidio perder todo el liquido de refrigeración en el km 67 de la A-6 tras 150 km a buen ritmo ( 115-120 km/hr), .
tras 4 años de inmovilismo algo tenía que pasarle. en fin, sensaciones:
- cómodo ( pero el R-16 del 72¡¡ lo es mucho más9
- ruidos: bueno, el R-7 y el Samba estaban a la par
- bontio por fuera y por dentro y con gran maletero y muy accesible.
- potencia: hay que llevarlo por encima de 3500 vueltas si queremos subir cuestas pronunciadas sin perder fuelle.
- consumo: pendiente de rellenr cuando vuelva a casa el cacharro
- dirección: agradable y precisa
frenos: pendiente de probar mas a fondo.

en resumen, ha sido 1 1/2 hr de conduccion sin querer darle mucha caña pues conocía su inmovilidad y no quería forzar. al final, la aguja del agua se dispara y el aceite empieza tambien a parpadear. paro y todo encharcado de liqueido refrigerante y el bote vacío. habrá que localizar la fuga y creo que cmbiaré la mayoria de las gomas que pueda.
finalemnte una buena limpieza y espero poder probarlo sin mayores temores. aqui unas fotos antes de que empezara a llover.







Ya es mala pata lo de la refrigeracion. ¿Como te enteraste que lo habia perdido? Pues chico casi te veo entonces! He estado yo por ese punto kilometrico de la A6 hoy (saliendo del tunel de guadarrama), que venias de Salamanca??? (por la matricula del coche) Porque tambien da la casualidad que voy yo muchos findes jaja!

Veo que el cilindro principal esta nuevo, y la bomba del agua, quien te lo ha vendido se ha tomado la molestia de ponerlo a punto.
Por donde salio el agua de refrigeracion?
Si tienes alguna duda, avisa, ya quedaremos para que me enseñes ese maquinon!!
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
jose cordoba



Registrado: 30 Jan 2012
Edad: 37
Mensajes: 1106
Estado: Offline
MensajePublicado: Mon Nov 24, 2014 11:44 pm    Título del mensaje: Responder citando

Enarobuena por la adquisicion¡¡¡¡¡ Ya es mala pata. El mio estaba parada durante un par de años y fue a por el a Huelva Y llego a Cordoba sin problemas.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Tue Nov 25, 2014 1:45 am    Título del mensaje: Responder citando

bueno: donde lo he comprado Talleres Corsino ( jose) es un enamorado de los clasicos y se lo lleva la grua de vuelta para acabar de ponerlo a punto. la fuga no se donde está porque casi no le quedaba liquido y , aunque la aguja no llegó a la zona roja no quie poenrlo a prueba más. en fin, a la segunda ira la vencida.
venía de Bejar, un saludo y prometo mas fotos incluso limpio por dentro.
la verdad es que le pusieron platinos, bujias, aceite, correa, etc. solo que las gomas son las gomas.
una pregunta : cuando iba subiendo la temperatura empezó a parpadear el chivato del aceite, ¿tiene alguna explicación? tiene relación alguna con la refrigeracion? por qué el ventilador no estaba funcionando nada mas pararlo si debia estar intentando bajar la temperatura no? puede que dejara de funcionar. ? si es así y no hubiese saltado el electroventilador tendría influencia en la posible perdida del liquido ?
en fin es por saberlo.

otra pregunta: ¿ existe algun problema en ahcerle el equilibrado en algun taller tipo Norauto, etc? algo he leido por el tipo de llantas ??
un abrazo
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Tue Nov 25, 2014 2:24 pm    Título del mensaje: Responder citando

Majariego escribió:
bueno: donde lo he comprado Talleres Corsino ( jose) es un enamorado de los clasicos y se lo lleva la grua de vuelta para acabar de ponerlo a punto. la fuga no se donde está porque casi no le quedaba liquido y , aunque la aguja no llegó a la zona roja no quie poenrlo a prueba más. en fin, a la segunda ira la vencida.
venía de Bejar, un saludo y prometo mas fotos incluso limpio por dentro.
la verdad es que le pusieron platinos, bujias, aceite, correa, etc. solo que las gomas son las gomas.
una pregunta : cuando iba subiendo la temperatura empezó a parpadear el chivato del aceite, ¿tiene alguna explicación? tiene relación alguna con la refrigeracion? por qué el ventilador no estaba funcionando nada mas pararlo si debia estar intentando bajar la temperatura no? puede que dejara de funcionar. ? si es así y no hubiese saltado el electroventilador tendría influencia en la posible perdida del liquido ?
en fin es por saberlo.

otra pregunta: ¿ existe algun problema en ahcerle el equilibrado en algun taller tipo Norauto, etc? algo he leido por el tipo de llantas ??
un abrazo


Vas por el buen camino. Te informo porque todas estas cosas las he sufrido ya. Y mas de alguno aqui me podra dar la razon.

Chivato del aceite: Es una consecuencia de la perdida de liquido refrigerante. El motor se ha sobrecalentado, el aceite se vuelve mas liquida y se generan vapores de aceite con mucha mas rapidez dentro del motor, (como una olla express), alcanzando mucha mas presión de lo normal. Esto hace desplazar un pequeño pistón que cierra un pequeño circuito electrico.
El parpadeo que has visto en el cuadro, corresponde a ese interruptor de la presión de aceite. Mientras no se quede fija permanente, no deberían de producirse daños de importancia, ese interruptor esta tarado para este fin. Que parpadeé es sintoma que está empezando a entrar en valores altos. (como el testigo de reserva de la gasolina en estos coches...) Mientras, el sensor de la temperatura es una resistencia variable,(solo en el GTS), que esta alojado en la culata, y mide la caida de potencial en función de la temperatura que capta, el voltimetro en la palanca de cambios, recoge ese valor, si no as alcanzado la temperatura roja, y no has perdido todo el liquido de refrigeracion, no deberias asustarte. Cuando suceda esto siempre recomiendo que se encienda, a tope, la calefacción, para disipar las calorias por el salpicadero.


La hipotesis que barajo es, o bien que no te haya abierto el termostato (agarrotado), donde no pasaria liquido de refrigeración por el radiador, y el electro NO se encenderia.






Que el sensor de temperatura del ventilador esté estropeado. Debe estar tarado para que cierre los contactos a los 82 o 88 grados, no recuerdo bien.




Que el ventilador este estropeado, esto es facil de ver. Puentea los fastom que van al sensor de temperatura del radiador (estan al lado del electrovent) y deberia empezar a girar.

Personalmente, creo que haya sido el termostato, se solian agarrotar. De ser asi, cuando te pasó esto, el radiador deberia de estar FRIO.



Con respecto a las llantas: Efectivamente cuando vas con un R14 a un Norauto se hechan las manos a la cabeza. Razon: Llevamos llantas "ciegas" aunque mas ciegas son las del Visa que llevan un cuadradillo en el centro. Esto les implica a los chicos del Norauto (como ex-trabajador se lo que digo) que tienen que adaptar un plato a la maquina, para atornillar la rueda. Esto es un fastidio cuando tienes otros 10 coches por detras para cambiar neumaticos jeje, porque se pierde mucho mas tiempo.


Espero haber sido todo lo mas explicito que he podido.


Informamos con lo que te vaya sucediendo.
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
sergio cecilia



Registrado: 31 Jan 2012
Mensajes: 844
Estado: Offline
MensajePublicado: Wed Nov 26, 2014 12:02 am    Título del mensaje: Responder citando

yo miraria los tapones del agua de la culata por si se ha ido alguno, siento que empezaras así majariego y espero que sea una reparacion sencilla sin más, ya nos iras contando.Decirte que mi 14 de siempre cuando se le ha hecho un viaje largo o se le ha dado caña a ralenti se enciende la luz del aceite pero si lo revolucionas un poco se apaga.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Wed Nov 26, 2014 1:52 am    Título del mensaje: Responder citando

gracias David y sergio: muy completas vuestras explicaciones y desde luego por ahí debe de estar el tema. la verdad es que el radiador no me pareció estar caliente .
la aguja no llegó a la zona roja, pero el bote de expansion estaba vacío.
le pasaré estos apuntes a mi mecánico para que compruebe vuestras opciones. Muchas gracias.

PD: entonces qué proponeis para hacerle el equilibrado? algun sitio mejor que otro? que puede costarme?

saludos amigos,
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
david_0107
Site Admin


Registrado: 30 Jan 2012
Edad: 33
Mensajes: 1402
Ubicación: Salamanca
Estado: Offline
MensajePublicado: Wed Nov 26, 2014 4:19 am    Título del mensaje: Responder citando

Majariego escribió:
gracias David y sergio: muy completas vuestras explicaciones y desde luego por ahí debe de estar el tema. la verdad es que el radiador no me pareció estar caliente .
la aguja no llegó a la zona roja, pero el bote de expansion estaba vacío.
le pasaré estos apuntes a mi mecánico para que compruebe vuestras opciones. Muchas gracias.

PD: entonces qué proponeis para hacerle el equilibrado? algun sitio mejor que otro? que puede costarme?

saludos amigos,


Como bien dice Sergio, también es otra posible causa. Estos tapones en todos los motores, estan distribuidos en diferentes puntos del bloque y de la culata y su mision es como sabeis la de evitar roturas provocadas por el frio cuando se congela el agua del circuito de refrigeracion. Como sabeis el agua al hacerse hielo aumenta de volumen y como consecuencia de ello revienta tanto el bloque como la culata.
Estos tapones estan metidos a presion inferior a la que produce el hielo , asi cuando se congela expulsa los tapones y evita roturas y averias muy caras.
Que recuerde, la culata del 14 lleva uno. El bloque creo que ninguno, y por esto mismo, y por ahorrarme unos euros ya que perdia mucho, reventé el bloque del mio hace unos años ya. Affraid

Esto me sucedió en otro coche, en un 21 que tuve, le cambie la culata por una de desguace, y cuando cogio presion el agua... pum! Estaban podridos por dentro.. menuda gracia volver a desarmar la culata para cambiar los p** tapones...




, lo cierto es que te has quedado sin liquido refrigerante, el motor se ha calentado y alcanzado una temperatura alta, lo que comenta Sergio, a mi me pasa tambien que me parpadea la luz del aceite... cuando he usado mucho el coche y esta caliente, pero creo que es más por tema que tengamos mal calibrada el interruptor que otra cosa... porque la temperatura me marca buena (unos 80 grados en culata) (medido con un termometro de infrarojos) esto seria un tema a mirar... porque veo que no soy yo el unico que le pasa...
Volver arriba
Ver perfil del usuario Enviar mensaje privado [ Oculto ]
Catorce



Registrado: 02 Feb 2012
Edad: 36
Mensajes: 362
Estado: Offline
MensajePublicado: Thu Nov 27, 2014 12:40 am    Título del mensaje: Responder citando

Sobre los testigos que se iluminan en el cuadro, me he acordado de una cosa que aparece en el manual de usuario y que es referente a la versión GTL:

"Si se ilumina el testigo de temperatura de agua deberá parar, verificar el nivel en el vaso de expansión, así como la tensión de la correa de la bomba del agua. Verifique igualmente el nivel de aceite, porqué si la lámpara testigo de presión de aceite está defectuosa, por medida de seguridad, el testigo de agua sustituye al testigo de aceite".

Ya sé que no tiene prácticamente nada que ver con el tema, por no decir que no tiene absolutamente nada que ver, pero al leer testigos que se iluminan en el cuadro, un testigo se me ha iluminado a mi y me ha llevado a esa página del manual de usuario.
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Majariego



Registrado: 08 Nov 2014
Edad: 53
Mensajes: 66
Estado: Offline
MensajePublicado: Sat Dec 06, 2014 2:17 am    Título del mensaje: Responder citando

bueno: el Domingo segundo intento de traerlo a casa. a ver si hay mas suerte y podemos hacer el recorrido continuo.ya os cuento el Lunes . saludos
Volver arriba
Ver perfil del usuario Enviar mensaje privado  
Mostrar mensajes anteriores:   
Publicar Nuevo Tema   Responder al Tema    Renault 14 -> Presentaciones Todas las horas están en GMT + 4 Horas
Ir a página Anterior  1, 2, 3  Siguiente
Página 2 de 3

 
Saltar a:  
No puede crear mensajes
No puede responder temas
No puede editar sus mensajes
No puede borrar sus mensajes
No puede votar en encuestas



Versión Lite
Crear foro gratis - Powered by phpBB © 2001, 2005 phpBB Group