Cambio

Muestranos qué le pasa... entre todos es mas fácil
Responder
Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Cambio

Mensaje por jose cordoba » Jue Feb 16, 2012 12:48 am

Hola no se os pasa, pero a mi coche con el motor frio, le cuesta mucho q le ntre las marchas y luego cuando se me calienta va fenomeno, os pasa???

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1408
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Jue Feb 16, 2012 3:08 am

Pues no recuerdo muy bien la verdad... pero si... la primera cuesta meterla.... a ver con el motor nuevo si se meten mejor.... voy a ajustar el varillaje y a eliminar holguras....

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 12:26 am

Si solo le ocurre al mio, es q tendre algo tocado?????

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1408
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Vie Feb 17, 2012 1:01 am

Que caja tienes de 4 o 5 vel???

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 1:18 am

Cinco...

sergio cecilia
Mensajes: 844
Registrado: Mar Ene 31, 2012 12:22 am

Mensaje por sergio cecilia » Vie Feb 17, 2012 1:19 am

Su caja es de 5 velocidades, pueden ser varias cosas, embrague , bielas de selector de cambio con holgura o desajuste de la barilla de la palanca de cambio, hay que ver el coche para saber como esta la cosa

Avatar de Usuario
superpinflo
Mensajes: 447
Registrado: Sab Feb 11, 2012 1:38 am

Mensaje por superpinflo » Vie Feb 17, 2012 1:56 am

Mi cambio no es un ejemplo de suavidad, tampoco.

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 2:06 am

Pero con el motor en frio te entran bien?????

Avatar de Usuario
superpinflo
Mensajes: 447
Registrado: Sab Feb 11, 2012 1:38 am

Mensaje por superpinflo » Vie Feb 17, 2012 2:08 am

La primera y la marcha atrás son complicadas de meter, las demás es como si se quedaran enganchadas al sacarlas.

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 2:23 am

Entonces cada mujer es un mundo..... ja ja ja ja ja ja

Avatar de Usuario
superpinflo
Mensajes: 447
Registrado: Sab Feb 11, 2012 1:38 am

Mensaje por superpinflo » Vie Feb 17, 2012 2:25 am

:lol: :lol: :lol:

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 2:32 am

Tambien estoy pensando q puede ser q tenga el embrague tocaillo

sergio cecilia
Mensajes: 844
Registrado: Mar Ene 31, 2012 12:22 am

Mensaje por sergio cecilia » Vie Feb 17, 2012 2:51 am

mañana pondre unas fotos de lo que teneis que mirar para mejorar el cambio de marchas

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1408
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Vie Feb 17, 2012 2:56 am

sergio cecilia escribió:mañana pondre unas fotos de lo que teneis que mirar para mejorar el cambio de marchas
eso Sergio, iluminanos jejeje... y ya depaso mira a ver si me dices eso de las luces de freno!!

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 3:00 am

Yo me conformo con q mandes el motorcillo ese q estas haciendo....

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1408
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Vie Feb 17, 2012 5:33 am

jose cordoba escribió:Yo me conformo con q mandes el motorcillo ese q estas haciendo....
Por si a jose no le entra, me le quedo yo :mrgreen: :mrgreen: :mrgreen:

Avatar de Usuario
jose cordoba
Mensajes: 1112
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Vie Feb 17, 2012 12:59 pm

A mi me entra seguro....

Avatar de Usuario
Pkt
Mensajes: 492
Registrado: Jue Feb 02, 2012 11:18 pm
Ubicación: Barberá del Vallés, Barcelona

Mensaje por Pkt » Vie Feb 17, 2012 7:56 pm

Si te sirve de consuelo a mi también me pasa, es más, también me pasaba con una Express diesel y con el Megane que tengo ahora del 98; creo que es un tema de Renault, que no dieron con la tecla. En fin, en cuanto se calienta un poco ya van bien.

Responder