ITV Huevito

Enseñanos todo lo que sabes de mecanica o plantea tus preguntas
Responder
Avatar de Usuario
Pkt
Mensajes: 489
Registrado: Jue Feb 02, 2012 11:18 pm
Ubicación: Barberá del Vallés, Barcelona

ITV Huevito

Mensaje por Pkt » Sab Oct 06, 2012 11:39 am

Hola chicos,

El drama ha comenzado. Acabo de venir de pasar la ITV con el Huevito, que en principio iba sobrao porque, excepto las luces de atrás que como siempre se aflojan y sólo funcionan para pasar la ITV, el resto no notaba nada, en fin, que iba con confianza.
Resultado, DESFAVORABLE, os indico la movida a ver si me podéis ayudar, que tengo mis dudas de por donde tirar.
Textualmente pone en el informe "Retardo anormal en el funcionamiento de los frenos de cualquier de las ruedas traseras, si este retardo se mantiene una vez superada la mitad aproximadamente de la carrega del pedal", en definitiva, que no frenaba una mierda, de repente frenaba, luego no frenaba otra mierda, algo un poco raro.
¿Puede que sea que el circuito esté lleno de mierda?, ¿puede ser el compensador de frenada?, ¿quizás los bombines?, yo creo que las zapatas no son porque si no no frenaría nunca, y el servo tampoco (aunque es lo que me ha dicho el de la ITV que podría ser de ahí), porque si no, pasaría lo mismo con los frenos de delante, y estos van bien.

Bueno, a ver si me podéis ayudar.

Gracias,
Un saludo,

Avatar de Usuario
jose cordoba
Mensajes: 1109
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Sab Oct 06, 2012 1:08 pm

Al mio le pasaba eso y eran los latiguillos q se habian desecho del tiempo y tenia restos en el circuito, tuve q carbiarle los latiguillo y vaciar y limpiar el circuito con aire a presion y se quede bien.

Catorce
Mensajes: 362
Registrado: Jue Feb 02, 2012 6:19 pm

Mensaje por Catorce » Sab Oct 06, 2012 2:29 pm

Lo siento tío, espero que pronto lo puedas tener en orden de marcha. Saludos!

Avatar de Usuario
Pkt
Mensajes: 489
Registrado: Jue Feb 02, 2012 11:18 pm
Ubicación: Barberá del Vallés, Barcelona

Mensaje por Pkt » Sab Oct 06, 2012 3:40 pm

Muuuchas gracias,

Ok, probaremos cambiando latiguillso traseros, y líquido de frenos, lo que no sé es como le voy a soplar, no tengo donde.

Me pasa lo mismo. A ver, cambialo todo y listo. Primero, bombines fuera. Segundo, pastillas traseras nuevas. Tercero, compensador de frenada nuevo. Cuarto, latiguillos nuevos y quinto el liquido de frenos, te lo primeto, a mi me salio barro del liquido de frenos.......

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1404
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Mié Nov 21, 2012 4:18 am

Tio al final que has hecho??? Como quedo lo de los frenos???? Comentame que el mio tiene podremas similares en el eje trasero (aun no lo he desarmado, lo tengo tal cual lo compre)

Avatar de Usuario
Pkt
Mensajes: 489
Registrado: Jue Feb 02, 2012 11:18 pm
Ubicación: Barberá del Vallés, Barcelona

Mensaje por Pkt » Mar Nov 27, 2012 2:20 am

De momento tengo los latiguillos y el compensador de frenada nuevos, y esperando en el maletero a ser cambiados, esperaba hacerlo este jueves, pero creo que el tema al final será el viernes, a ver si no se tuerce la semana y lo puedo hacer, porque sólo tengo hasta el 6 de Diciembre para que en la ITV sólo me miren eso.
Cuando vaya a la ITV te digo algo de como ha ido.

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1404
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Mié Nov 28, 2012 3:49 am

Ok. Pero no vayas el 6 que como te lo hechen para atras te hacen pagar otra vez toda la inspeccion...

Avatar de Usuario
Pkt
Mensajes: 489
Registrado: Jue Feb 02, 2012 11:18 pm
Ubicación: Barberá del Vallés, Barcelona

Mensaje por Pkt » Mar Dic 04, 2012 11:55 pm

Hola a todos, después de media mañana entretenido cambiando los latiguillos traseros y todo el líquido del circuíto, me aventuré el lunes a la ITV, resultado positivo, hasta el año que viene; aunque la verdad que no frenaba una mierda, eso sí, no hacía las cosas raras de antes, imagino que como los de delante van bastante bien, lo tiraron pa alante.
De momento el compensador de frenada lo tendré de recambio.

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1404
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Mié Dic 05, 2012 4:20 am

Pkt escribió:Hola a todos, después de media mañana entretenido cambiando los latiguillos traseros y todo el líquido del circuíto, me aventuré el lunes a la ITV, resultado positivo, hasta el año que viene; aunque la verdad que no frenaba una mierda, eso sí, no hacía las cosas raras de antes, imagino que como los de delante van bastante bien, lo tiraron pa alante.
De momento el compensador de frenada lo tendré de recambio.
Tan pronto corrija yolas deficencias del mio te dire por donde fallaba... creo que estamos igual, porque el mio atras... no frena nada.

Avatar de Usuario
Zatu
Mensajes: 185
Registrado: Jue Nov 29, 2012 4:58 pm
Ubicación: Sant Fost, Barcelona
Contactar:

Mensaje por Zatu » Mié Dic 05, 2012 1:51 pm

Pues tendria que revisarlo, pero juraria que este coche lleva el circuito de frenado en X, asiq ue es raro que no frene nada las dos ruedas traseras y si frenen bien la sdelanteras. De todas formas, a pesar de qu esoy veterano con estos Renault, no lo conozco al dedillo...
Zatu Motor

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1404
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Mié Dic 05, 2012 5:46 pm

Zatu escribió:Pues tendria que revisarlo, pero juraria que este coche lleva el circuito de frenado en X, asiq ue es raro que no frene nada las dos ruedas traseras y si frenen bien la sdelanteras. De todas formas, a pesar de qu esoy veterano con estos :Renault:, no lo conozco al dedillo...
No, eso si que lo se. No va en ex. Tiene 3 circuitos independientes, (salen 3 lineas del servo), dos independientes hacia delante y uno para el tren trasero (que es el q nos falla)

Avatar de Usuario
Zatu
Mensajes: 185
Registrado: Jue Nov 29, 2012 4:58 pm
Ubicación: Sant Fost, Barcelona
Contactar:

Mensaje por Zatu » Mié Dic 05, 2012 6:42 pm

Ok, pues entonces tiene pinta de ser problema del regulador de frenada...
Zatu Motor

Avatar de Usuario
jose cordoba
Mensajes: 1109
Registrado: Lun Ene 30, 2012 11:46 am

Mensaje por jose cordoba » Mié Dic 05, 2012 9:14 pm

Pues el mio como esta la carretera moja y frne un poquito fuerte me hace la culebrilla de atras.

Avatar de Usuario
david_0107
Site Admin
Mensajes: 1404
Registrado: Lun Ene 30, 2012 3:38 am
Ubicación: Salamanca

Mensaje por david_0107 » Jue Dic 06, 2012 1:11 am

Zatu escribió:Ok, pues entonces tiene pinta de ser problema del regulador de frenada...
Si yo tambien pienso que el problema venga del repartidor de frenada...

Responder